Nasal Pathway Melodrama

    @deathbeds/jyve-typescript-unsafe
    TypeScript icon, indicating that this package has built-in type declarations

    0.4.0 • Public • Published

    @deathbeds/jyve-typescript-unsafe

    A totally unsafe browser TypeScript kernel

    This is an API package, and is only needed for development of @deathbeds/jyve-typescript-unsafe-extension

    Development

    @deathbeds/jyve-typescript-unsafe is built as part of Jyve.

    Install

    npm i @deathbeds/jyve-typescript-unsafe

    DownloadsWeekly Downloads

    11

    Version

    0.4.0

    License

    BSD-3-Clause

    Unpacked Size

    9.28 kB

    Total Files

    8

    Last publish

    Collaborators

    • bollwyvl