@deathbeds/jyve-p5-unsafe
    TypeScript icon, indicating that this package has built-in type declarations

    0.4.0 • Public • Published

    @deathbeds/jyve-p5-unsafe

    A totally unsafe browser p5/processing kernel

    This is an API package, and is only needed for development of @deathbeds/jyve-p5-unsafe-extension

    Development

    @deathbeds/jyve-p5-unsafe is built as part of Jyve.

    Install

    npm i @deathbeds/jyve-p5-unsafe

    DownloadsWeekly Downloads

    11

    Version

    0.4.0

    License

    BSD-3-Clause

    Unpacked Size

    6.72 kB

    Total Files

    8

    Last publish

    Collaborators

    • bollwyvl