Notorious Preying Mantis

    @cfware/lint

    3.0.8 • Public • Published

    @cfware/lint NPM Version

    My linter for latest Node.js

    You do not want this module, it will impose use of features only available in the very latest Node.js releases. You should consider using xo instead. This module may introduce breaking changes without a semver-major bump. Bug reports and PR's are likely to be closed unless I personally agree with proposed the change.

    Keywords

    none

    Install

    npm i @cfware/lint

    DownloadsWeekly Downloads

    20

    Version

    3.0.8

    License

    MIT

    Unpacked Size

    26.8 kB

    Total Files

    8

    Last publish

    Collaborators

    • coreyfarrell