@celo/wallet-walletconnect-v1
TypeScript icon, indicating that this package has built-in type declarations

4.3.0 • Public • Published

@celo/wallet-walletconnect-v1

TODO: description

Usage

const walletconnect = require('@celo/wallet-walletconnect-v1');

// TODO: DEMONSTRATE API

Package Sidebar

Install

npm i @celo/wallet-walletconnect-v1

Weekly Downloads

62

Version

4.3.0

License

Apache-2.0

Unpacked Size

49 kB

Total Files

42

Last publish

Collaborators

  • app-tooling
  • pputman684
  • soloseng
  • aaron-clabs
  • nicolasbrugneaux
  • timmoreton
  • mcortesi
  • alecps