Ninja Pumpkin Mutants

    @axelspringer/mango-plugin-customizer

    0.8.2 • Public • Published

    Mango Customizer Plugin


    TypeScript MIT license

    Getting Started

    requires a node version >= 6 and an npm version >= 3.x.x

    we do provide a help command to display all possible arguments

    # Install the base package and the plugin (could also be global -g)
    npm i @axelspringer/mango-api @axelspringer/mango-plugin-customizer
    

    License

    MIT

    Keywords

    none

    Install

    npm i @axelspringer/mango-plugin-customizer

    DownloadsWeekly Downloads

    2

    Version

    0.8.2

    License

    MIT

    Unpacked Size

    10.7 kB

    Total Files

    6

    Last publish

    Collaborators

    • katallaxie
    • jan.michalowsky
    • hammi85
    • tonimedina
    • preventdefault
    • jonas_arkulpa
    • timmsusa
    • andreasprang
    • 1250c69