@aws-amplify/api
TypeScript icon, indicating that this package has built-in type declarations

6.0.28 • Public • Published

INTERNAL USE ONLY

This package contains the AWS Amplify API category and is intended for internal use only. To integrate Amplify into your app, please use aws-amplify.

Readme

Keywords

none

Package Sidebar

Install

npm i @aws-amplify/api

Weekly Downloads

622,552

Version

6.0.28

License

Apache-2.0

Unpacked Size

53.4 kB

Total Files

42

Last publish

Collaborators

  • aws-amplify-docs-eng-ops
  • amplify-data-dev-npm
  • amplify-studio-uibuilder
  • amplify-codegen
  • amzn-oss
  • undefobj
  • aws-amplify-ops
  • manuel.iglesias
  • thaddmt
  • mattsb42-aws