Neverending Package Mountain
    Have ideas to improve npm?Join in the discussion! »

    This package has been deprecated

    Author message:

    This package has been deprecated. Use @admitad-x3/feathers-sequelize-validators instead.

    @admitad-tqd/feathers-sequelize-validators

    1.0.1 • Public • Published
    This package does not have a README. Add a README to your package so that users know how to get started.

    Install

    npm i @admitad-tqd/feathers-sequelize-validators

    DownloadsWeekly Downloads

    5

    Version

    1.0.1

    License

    UNLICENSED

    Unpacked Size

    6.88 kB

    Total Files

    3

    Last publish

    Collaborators

    • avatar
    • avatar