Nondeterministic Postrequisite Metaprotocol
    Wondering what’s next for npm?Check out our public roadmap! »

    @01ht/ht-wysiwyg

    1.0.3 • Public • Published

    ht-wysiwyg

    Because Quill not supporting Shadow DOM yet (when using Quill((1.3.6) in Shadow DOM text format not working correctly), need using iframe variant.

    Keywords

    none

    Install

    npm i @01ht/ht-wysiwyg

    DownloadsWeekly Downloads

    15

    Version

    1.0.3

    License

    UNLICENSED

    Unpacked Size

    119 kB

    Total Files

    14

    Last publish

    Collaborators

    • avatar